<!DOCTYPE html><html lang="ru-RU"
 prefix="og: https://ogp.me/ns#" ><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M3NCVTD');</script> <meta name="yandex-verification" content="20e1ea9ca13a319c" /><meta name="google-site-verification" content="vtTWCW39mJYOXoEERuafC6kAufzDiKnbk9fpSdkyFSQ" /><meta property="og:image" content="https://newws.ru/wp-content/themes/start-magazine/img-text/img/hyyugo-uiving-ne-budet-igraty-agenta-smita-v-chetvertoy-serii-&#171matricy&#187.jpg" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://newws.ru/xmlrpc.php"><link media="all" href="https://newws.ru/wp-content/cache/autoptimize/css/autoptimize_00de7d852293f697148b4a373823b4ed.css" rel="stylesheet" /><title>Хьюго Уивинг не будет играть агента Смита в четвертой серии «Матрицы»</title><meta name="description"  content="Хьюго Уивинг Британский актер Хьюго Уивинг не сыграет агента Смита в четвертой серии блокбастера &quot;Матрица&quot;, сообщает лондонский журнал Time Out.В интервью" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newws.ru/#organization","url":"https://newws.ru/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://newws.ru/#logo","url":"https://newws.ru/wp-content/uploads/2020/01/newws_logo.png","caption":""},"image":{"@id":"https://newws.ru/#logo"}},{"@type":"WebSite","@id":"https://newws.ru/#website","url":"https://newws.ru/","name":"","publisher":{"@id":"https://newws.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://newws.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#webpage","url":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/","inLanguage":"ru-RU","name":"\u0425\u044c\u044e\u0433\u043e \u0423\u0438\u0432\u0438\u043d\u0433 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0438\u0433\u0440\u0430\u0442\u044c \u0430\u0433\u0435\u043d\u0442\u0430 \u0421\u043c\u0438\u0442\u0430 \u0432 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u0439 \u0441\u0435\u0440\u0438\u0438 &#171;\u041c\u0430\u0442\u0440\u0438\u0446\u044b&#187;","isPartOf":{"@id":"https://newws.ru/#website"},"image":{"@type":"ImageObject","@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#primaryimage","url":"https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg","width":600,"height":338},"primaryImageOfPage":{"@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#primaryimage"},"datePublished":"2020-01-21T17:00:08+03:00","dateModified":"2020-01-21T17:00:08+03:00"},{"@type":"Article","@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#article","isPartOf":{"@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#webpage"},"author":{"@id":"https://newws.ru/author/mist0r_rny34m21/#author"},"headline":"\u0425\u044c\u044e\u0433\u043e \u0423\u0438\u0432\u0438\u043d\u0433 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0438\u0433\u0440\u0430\u0442\u044c \u0430\u0433\u0435\u043d\u0442\u0430 \u0421\u043c\u0438\u0442\u0430 \u0432 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u0439 \u0441\u0435\u0440\u0438\u0438 &#171;\u041c\u0430\u0442\u0440\u0438\u0446\u044b&#187;","datePublished":"2020-01-21T17:00:08+03:00","dateModified":"2020-01-21T17:00:08+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#webpage"},"publisher":{"@id":"https://newws.ru/#organization"},"articleSection":"\u041a\u0443\u043b\u044c\u0442\u0443\u0440\u0430","image":{"@type":"ImageObject","@id":"https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#primaryimage","url":"https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg","width":600,"height":338}},{"@type":"Person","@id":"https://newws.ru/author/mist0r_rny34m21/#author","name":"admin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://newws.ru/#personlogo","url":"https://secure.gravatar.com/avatar/33e05207892a36fcb6c9f5017fd428d3?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}}]}</script> <link rel="canonical" href="https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/" /><meta property="og:type" content="article" /><meta property="og:title" content="Хьюго Уивинг не будет играть агента Смита в четвертой серии «Матрицы»" /><meta property="og:description" content="Хьюго Уивинг Британский актер Хьюго Уивинг не сыграет агента Смита в четвертой серии блокбастера &quot;Матрица&quot;, сообщает лондонский журнал Time Out.В интервью изданию Уивер объяснил, что получил" /><meta property="og:url" content="https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/" /><meta property="article:published_time" content="2020-01-21T17:00:08Z" /><meta property="article:modified_time" content="2020-01-21T17:00:08Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Хьюго Уивинг не будет играть агента Смита в четвертой серии «Матрицы»" /><meta name="twitter:description" content="Хьюго Уивинг Британский актер Хьюго Уивинг не сыграет агента Смита в четвертой серии блокбастера &quot;Матрица&quot;, сообщает лондонский журнал Time Out.В интервью изданию Уивер объяснил, что получил" /><link rel='dns-prefetch' href='//yastatic.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://newws.ru/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://newws.ru/comments/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Хьюго Уивинг не будет играть агента Смита в четвертой серии &#171;Матрицы&#187;&raquo;" href="https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/feed/" /><link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//newws.ru/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' async src='//yastatic.net/share2/share.js'></script> <script type='text/javascript' src='https://newws.ru/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://newws.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newws.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newws.ru/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Australian Open: провал Шараповой, струны Рублева, класс Медведева' href='https://newws.ru/australian-open-proval-sharapovoj-struny-rubleva-klass-medvedeva/' /><link rel='next' title='Невестку Хрущева нашли мертвой в квартире в Москве, сообщили СМИ' href='https://newws.ru/nevestku-hrushheva-nashli-mertvoj-v-kvartire-v-moskve-soobshhili-smi/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://newws.ru/?p=3102' /><link rel="alternate" type="application/json+oembed" href="https://newws.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewws.ru%2Fhyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newws.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewws.ru%2Fhyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy%2F&#038;format=xml" /><style>.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://newws.ru/wp-content/uploads/2019/12/fav-newws.png" sizes="32x32" /><link rel="icon" href="https://newws.ru/wp-content/uploads/2019/12/fav-newws.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://newws.ru/wp-content/uploads/2019/12/fav-newws.png" /><meta name="msapplication-TileImage" content="https://newws.ru/wp-content/uploads/2019/12/fav-newws.png" /><style type="text/css" id="wp-custom-css">.site-branding {
	display: flex;
}

.cycle-slideshow {
	height: 450px !Important;
}

.cycle-slide {
	height: 100%;
	overflow: hidden;
}

.cycle-slide img {
	min-width: 100%;
	min-height: 100%;
	height: auto;
	object-fit: cover;
	margin: auto;
}

.recent-posts-list-extended-thumb a {
	display: block;
	height: 100%;
	overflow: hidden;
	background-position: 50% 0;
}

.news-block-summary {
	display: none;
}

.site-info {
	display: none;
}

.post img {
	width: 100%;
}


.start_magazine_widget_social ul li a::before {
	content: '\f189';
}

.entry-content p:first-child {
	display: none;
}

#breadcrumb li:nth-child(3) {
	display: none;
}

@media screen and (max-width: 768px) {
	
	
	.cycle-slideshow {
		height: 400px !Important;
	}
}

@media screen and (max-width: 600px) {
	.cycle-slideshow {
		height: 300px !Important;
	}
}

@media screen and (max-width: 480px) {
	.cycle-slideshow {
		height: 200px !Important;
	}
}</style> <script src="https://newws.ru/wp-content/cache/autoptimize/js/autoptimize_375ea2593d00ac6f35054e6bf8a76603.js"></script></head><body class="post-template-default single single-post postid-3102 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar header-ads-disabled"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3NCVTD"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="tophead"><div class="container"><div class="top-news"> <span class="top-news-title">Breaking News</span><div id="notice-ticker"><div class="notice-inner-wrap"><div class="breaking-news-list"><div><a href="https://newws.ru/putin-mnogokonfessionalnoj-rossii-nuzhna-krepkaya-prezidentskaya-vlast/">Путин: многоконфессиональной России нужна крепкая президентская власть</a></div><div><a href="https://newws.ru/rossiya-zafiksirovala-55-narushenij-peremiriya-v-sirii-za-sutki/">Россия зафиксировала 55 нарушений перемирия в Сирии за сутки</a></div><div><a href="https://newws.ru/artemij-panarin-ne-primet-uchastiya-v-matche-zvezd-nhl/">Артемий Панарин не примет участия в Матче звезд НХЛ</a></div><div><a href="https://newws.ru/issledovanie-summa-avtokredita-v-rossii-v-2019-godu-upala-na-65/">Исследование: сумма автокредита в России в 2019 году упала на 6,5%</a></div></div></div></div></div><div class="right-tophead"><div id="time-display"> <span>22 Янв, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" rel="noopener noreferrer" href="https://vk.com/runewws"><span class="screen-reader-text">VKontakte</span></a></li><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/runewws/"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/runewws"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a target="_blank" rel="noopener noreferrer" href="http://youtube.com"><span class="screen-reader-text">YouTube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-444"><a href="https://newws.ru/">Главная</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://newws.ru/category/world-news/">В мире</a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347"><a href="https://newws.ru/category/culture/">Культура</a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://newws.ru/category/real-estate/">Недвижимость</a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://newws.ru/category/society/">Общество</a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="https://newws.ru/category/politics/">Политика</a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="https://newws.ru/category/sport/">Спорт</a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://newws.ru/category/economy/">Экономика</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="https://newws.ru/" class="custom-logo-link" rel="home"><img width="254" height="71" src="https://newws.ru/wp-content/uploads/2020/01/newws_logo.png" class="custom-logo" alt="" /></a><div id="site-identity"><p class="site-title"><a href="https://newws.ru/" rel="home"></a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-header-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-444"><a href="https://newws.ru/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://newws.ru/category/world-news/">В мире</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347"><a href="https://newws.ru/category/culture/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://newws.ru/category/real-estate/">Недвижимость</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://newws.ru/category/society/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="https://newws.ru/category/politics/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="https://newws.ru/category/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://newws.ru/category/economy/">Экономика</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://newws.ru/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://newws.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://newws.ru/category/culture/" itemprop="item"><span itemprop="name">Культура</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Хьюго Уивинг не будет играть агента Смита в четвертой серии &#171;Матрицы&#187;</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-3102" class="post-3102 post type-post status-publish format-standard has-post-thumbnail hentry category-culture"> <img width="600" height="338" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg" class="lazy lazy-hidden start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="" data-srcset="https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg 600w, https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa-400x225.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="338" src="https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg 600w, https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa-400x225.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Хьюго Уивинг не будет играть агента Смита в четвертой серии &#171;Матрицы&#187;</h1><div class="entry-meta"> <span class="posted-on"><a href="https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-21T20:00:08+03:00">21 января, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://newws.ru/author/mist0r_rny34m21/">admin</a></span></span><span class="cat-links"><a href="https://newws.ru/category/culture/" rel="category tag">Культура</a></span></div></header><div class="entry-content"><p>Хьюго Уивинг</p><p> Британский актер Хьюго Уивинг не сыграет агента Смита в четвертой серии блокбастера &#171;Матрица&#187;, сообщает лондонский журнал Time Out.</p><p>В интервью изданию Уивер объяснил, что получил одновременно два приглашения – для участия в спектакле &#171;Визит&#187; (по пьесе Фридриха Дюрренматта) Королевского национального театра и для съемок в очередной серии &#171;Матрицы&#187;.</p><p>&#171;Я был на связи с Ланой Вачовски (режиссер &#171;Матрицы&#187;), но она решила, что даты не стыкуются нужным образом. Мы их рассортировали, но потом она передумала. Они снимают фильм без меня&#187;, &#8212; сказал актер.</p><p>Агент Смит являлся главным антагонистом в трех сериях вселенной &#171;Матрицы&#187;, вышедших в 1999-2003 годах. Ожидается, что премьера четвертой серии франшизы состоится в мае 2021 года.</p><p>Уивинг также известен по ролям в кинотрилогии &#171;Властелин колец&#187; и антиутопии &#171;V — значит вендетта&#187;.</p><h3>Поделиться:</h3><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,viber,whatsapp,telegram,pinterest,reddit,lj," data-limit="8" data-popup-direction="bottom" data-popup-position="inner" data-copy="last" data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://newws.ru/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/" data-image="https://newws.ru/wp-content/uploads/2020/01/129952fae6a607a58e381da054d51faa.jpg" ></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://newws.ru/australian-open-proval-sharapovoj-struny-rubleva-klass-medvedeva/" rel="prev">Australian Open: провал Шараповой, струны Рублева, класс Медведева</a></div><div class="nav-next"><a href="https://newws.ru/nevestku-hrushheva-nashli-mertvoj-v-kvartire-v-moskve-soobshhili-smi/" rel="next">Невестку Хрущева нашли мертвой в квартире в Москве, сообщили СМИ</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Другие новости</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://newws.ru/novoj-glavoj-minkultury-stala-olga-lyubimova/"> <img width="300" height="169" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7-300x169.jpg" class="lazy lazy-hidden aligncenter wp-post-image" alt="" srcset="" data-srcset="https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7-400x225.jpg 400w, https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7-300x169.jpg" class="aligncenter wp-post-image" alt="" srcset="https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7-400x225.jpg 400w, https://newws.ru/wp-content/uploads/2020/01/741ad5807cb78c8e1843713655912de7.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">22 января, 2020</span> <span class="comments-link"><a href="https://newws.ru/novoj-glavoj-minkultury-stala-olga-lyubimova/#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://newws.ru/novoj-glavoj-minkultury-stala-olga-lyubimova/">Новой главой Минкультуры стала Ольга Любимова</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://newws.ru/uolsh-iz-hodyachih-mertveczov-sygraet-trenera-sester-uilyams-v-bajopike/"> <img width="300" height="169" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82-300x169.jpg" class="lazy lazy-hidden aligncenter wp-post-image" alt="" srcset="" data-srcset="https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82-400x225.jpg 400w, https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82-300x169.jpg" class="aligncenter wp-post-image" alt="" srcset="https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82-400x225.jpg 400w, https://newws.ru/wp-content/uploads/2020/01/d0c5c6abe9bcfe6c0c3147c6674e7d82.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">21 января, 2020</span> <span class="comments-link"><a href="https://newws.ru/uolsh-iz-hodyachih-mertveczov-sygraet-trenera-sester-uilyams-v-bajopike/#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://newws.ru/uolsh-iz-hodyachih-mertveczov-sygraet-trenera-sester-uilyams-v-bajopike/">Уолш из &#171;Ходячих мертвецов&#187; сыграет тренера сестер Уильямс в байопике</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://newws.ru/gorod-usnul-marii-ignatenko-voshel-v-programmu-berlinale-forum/"> <img width="300" height="169" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8-300x169.jpg" class="lazy lazy-hidden aligncenter wp-post-image" alt="" srcset="" data-srcset="https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8-400x225.jpg 400w, https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8-300x169.jpg" class="aligncenter wp-post-image" alt="" srcset="https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8-300x169.jpg 300w, https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8-400x225.jpg 400w, https://newws.ru/wp-content/uploads/2020/01/32f5fa1f9b9e2c3e6ba94e7df3d12bb8.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">20 января, 2020</span> <span class="comments-link"><a href="https://newws.ru/gorod-usnul-marii-ignatenko-voshel-v-programmu-berlinale-forum/#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://newws.ru/gorod-usnul-marii-ignatenko-voshel-v-programmu-berlinale-forum/">&#171;Город уснул&#187; Марии Игнатенко вошел в программу Берлинале &#171;Форум&#187;</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hyugo-uiving-ne-budet-igrat-agenta-smita-v-chetvertoj-serii-matriczy/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://newws.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='3102' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c02d8e2462" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://newws.ru/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-title-wrap"><h2 class="widget-title">Свежие записи</h2></div><ul><li> <a href="https://newws.ru/putin-mnogokonfessionalnoj-rossii-nuzhna-krepkaya-prezidentskaya-vlast/">Путин: многоконфессиональной России нужна крепкая президентская власть</a></li><li> <a href="https://newws.ru/rossiya-zafiksirovala-55-narushenij-peremiriya-v-sirii-za-sutki/">Россия зафиксировала 55 нарушений перемирия в Сирии за сутки</a></li><li> <a href="https://newws.ru/artemij-panarin-ne-primet-uchastiya-v-matche-zvezd-nhl/">Артемий Панарин не примет участия в Матче звезд НХЛ</a></li><li> <a href="https://newws.ru/issledovanie-summa-avtokredita-v-rossii-v-2019-godu-upala-na-65/">Исследование: сумма автокредита в России в 2019 году упала на 6,5%</a></li><li> <a href="https://newws.ru/na-sahalina-odobrili-sohranenie-v-kabmine-kuratorov-dalnego-vostoka/">На Сахалине одобрили сохранение в кабмине кураторов Дальнего Востока</a></li></ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Свежие комментарии</h2></div><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-wrap"><h2 class="widget-title">Архивы</h2></div><ul><li><a href='https://newws.ru/2020/01/'>Январь 2020</a></li><li><a href='https://newws.ru/2019/12/'>Декабрь 2019</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Рубрики</h2></div><ul><li class="cat-item cat-item-13"><a href="https://newws.ru/category/world-news/" title="Читайте последние новости о том, что происходит в мире. Лента актуальных новостей со всего мира">В мире</a></li><li class="cat-item cat-item-16"><a href="https://newws.ru/category/culture/" title="Читайте последние новости в теме Культура. Лента актуальных новостей на тему Культуры и искусства.">Культура</a></li><li class="cat-item cat-item-18"><a href="https://newws.ru/category/real-estate/" title="Читайте последние новости в сфере Недвижимости. Лента актуальных новостей на тему Недвижимость и Строительство.">Недвижимость</a></li><li class="cat-item cat-item-5"><a href="https://newws.ru/category/society/" title="Читайте последние новости в теме Общество. Лента актуальных новостей на тему Общество">Общество</a></li><li class="cat-item cat-item-10"><a href="https://newws.ru/category/politics/" title="Читайте последние новости в теме Политика. Лента актуальных новостей на политические темы">Политика</a></li><li class="cat-item cat-item-17"><a href="https://newws.ru/category/sport/" title="Читайте последние новости в сфере Спорта. Лента актуальных новостей на спортивную тему">Спорт</a></li><li class="cat-item cat-item-3"><a href="https://newws.ru/category/economy/" title="Читайте последние новости в теме Экономика. Лента актуальных новостей на экономическую тему">Экономика</a></li></ul></aside><aside id="start-magazine-recent-posts-extended-1" class="widget start_magazine_widget_recent_posts_extended"><div class="widget-title-wrap"><h2 class="widget-title">HEADLINES</h2></div><div class="recent-posts-extended-widget"><div class="recent-posts-extended-item"><div class="recent-posts-extended-thumb"> <a href="https://newws.ru/putin-mnogokonfessionalnoj-rossii-nuzhna-krepkaya-prezidentskaya-vlast/"> <img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/fbf873aabd7e7f7d021bcb6f94065b35-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/fbf873aabd7e7f7d021bcb6f94065b35-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/fbf873aabd7e7f7d021bcb6f94065b35-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" /></noscript></noscript> </a></div><div class="recent-posts-extended-text-wrap"><h3 class="recent-posts-extended-title"> <a href="https://newws.ru/putin-mnogokonfessionalnoj-rossii-nuzhna-krepkaya-prezidentskaya-vlast/">Путин: многоконфессиональной России нужна крепкая президентская власть</a></h3><div class="recent-posts-extended-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="recent-posts-extended-item"><div class="recent-posts-extended-thumb"> <a href="https://newws.ru/rossiya-zafiksirovala-55-narushenij-peremiriya-v-sirii-za-sutki/"> <img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/af4cb5173b035081607493d870fcb78f-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/af4cb5173b035081607493d870fcb78f-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/af4cb5173b035081607493d870fcb78f-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" /></noscript></noscript> </a></div><div class="recent-posts-extended-text-wrap"><h3 class="recent-posts-extended-title"> <a href="https://newws.ru/rossiya-zafiksirovala-55-narushenij-peremiriya-v-sirii-za-sutki/">Россия зафиксировала 55 нарушений перемирия в Сирии за сутки</a></h3><div class="recent-posts-extended-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="recent-posts-extended-item"><div class="recent-posts-extended-thumb"> <a href="https://newws.ru/artemij-panarin-ne-primet-uchastiya-v-matche-zvezd-nhl/"> <img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/b0bb78b1d7da4197c7520cdbc79a19a6-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/b0bb78b1d7da4197c7520cdbc79a19a6-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/b0bb78b1d7da4197c7520cdbc79a19a6-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" /></noscript></noscript> </a></div><div class="recent-posts-extended-text-wrap"><h3 class="recent-posts-extended-title"> <a href="https://newws.ru/artemij-panarin-ne-primet-uchastiya-v-matche-zvezd-nhl/">Артемий Панарин не примет участия в Матче звезд НХЛ</a></h3><div class="recent-posts-extended-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="recent-posts-extended-item"><div class="recent-posts-extended-thumb"> <a href="https://newws.ru/issledovanie-summa-avtokredita-v-rossii-v-2019-godu-upala-na-65/"> <img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/a2b36c30f7e321391648af3dc92d7e12-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/a2b36c30f7e321391648af3dc92d7e12-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/a2b36c30f7e321391648af3dc92d7e12-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" /></noscript></noscript> </a></div><div class="recent-posts-extended-text-wrap"><h3 class="recent-posts-extended-title"> <a href="https://newws.ru/issledovanie-summa-avtokredita-v-rossii-v-2019-godu-upala-na-65/">Исследование: сумма автокредита в России в 2019 году упала на 6,5%</a></h3><div class="recent-posts-extended-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="recent-posts-extended-item"><div class="recent-posts-extended-thumb"> <a href="https://newws.ru/na-sahalina-odobrili-sohranenie-v-kabmine-kuratorov-dalnego-vostoka/"> <img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/6a640e1d0163b2b691fdc5974003f2f6-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/6a640e1d0163b2b691fdc5974003f2f6-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" style="max-width:90px;" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/6a640e1d0163b2b691fdc5974003f2f6-150x150.jpg" class="alignleft wp-post-image" alt="" style="max-width:90px;" /></noscript></noscript> </a></div><div class="recent-posts-extended-text-wrap"><h3 class="recent-posts-extended-title"> <a href="https://newws.ru/na-sahalina-odobrili-sohranenie-v-kabmine-kuratorov-dalnego-vostoka/">На Сахалине одобрили сохранение в кабмине кураторов Дальнего Востока</a></h3><div class="recent-posts-extended-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div></div></aside><aside id="start-magazine-tabbed-1" class="widget start_magazine_widget_tabbed"><div class="tabs"><ul class="tab-links"><li class="tab tab-popular active"><a href="#tab1-1"><i class="fa fa-fire"></i></a></li><li class="tab tab-recent"><a href="#tab1-2"><i class="fa fa-list"></i></a></li><li class="tab tab-comments"><a href="#tab1-3"><i class="fa fa-comment"></i></a></li></ul><div class="tab-content"><div id="tab1-1" class="tab active"><div class="popular-list"><div class="popular-item"><div class="popular-item-thumb"> <a href="https://newws.ru/moskovskij-fond-zashhity/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/2-14-552x369-1-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/2-14-552x369-1-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2019/12/2-14-552x369-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://newws.ru/moskovskij-fond-zashhity/">Московский фонд защиты дольщиков зарегистрирован</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">19 декабря, 2019</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://newws.ru/shotlandiya-nastaivaet-na-vtorom-referendume-za-nezavisimost/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1490575.jpg-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1490575.jpg-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2019/12/1490575.jpg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://newws.ru/shotlandiya-nastaivaet-na-vtorom-referendume-za-nezavisimost/">Шотландия настаивает на втором референдуме за независимость</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">19 декабря, 2019</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://newws.ru/moskovskomu-muzeyu-sovremennogo-iskusstva-20-let/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1562378136_0_0_2048_1365_1440x900_80_0_1_f1ab61d5ce08d1b194a126b6e101bb73.jpg-1-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1562378136_0_0_2048_1365_1440x900_80_0_1_f1ab61d5ce08d1b194a126b6e101bb73.jpg-1-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2019/12/1562378136_0_0_2048_1365_1440x900_80_0_1_f1ab61d5ce08d1b194a126b6e101bb73.jpg-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://newws.ru/moskovskomu-muzeyu-sovremennogo-iskusstva-20-let/">Московскому музею современного искусства — 20 лет</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">19 декабря, 2019</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://newws.ru/pravoslavnye-hristiane-otmechayut-den-pamyati-nikolaya-chudotvorcza/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1552149052_0_0_2986_2048_1440x900_80_1_1_1756438a4505f0c0af1de6eff7b69890.jpg-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1552149052_0_0_2986_2048_1440x900_80_1_1_1756438a4505f0c0af1de6eff7b69890.jpg-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2019/12/1552149052_0_0_2986_2048_1440x900_80_1_1_1756438a4505f0c0af1de6eff7b69890.jpg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://newws.ru/pravoslavnye-hristiane-otmechayut-den-pamyati-nikolaya-chudotvorcza/">Православные христиане отмечают день памяти Николая Чудотворца</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">19 декабря, 2019</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://newws.ru/eks-glava-spch-oczenil-ideyu-otmeny-ogovorki-podryad-v-konstituczii/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1557903916_0_0_3071_2048_1440x900_80_1_1_d9a1892d9c2d75cf29e4ce4264dbc391.jpg-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2019/12/1557903916_0_0_3071_2048_1440x900_80_1_1_d9a1892d9c2d75cf29e4ce4264dbc391.jpg-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2019/12/1557903916_0_0_3071_2048_1440x900_80_1_1_d9a1892d9c2d75cf29e4ce4264dbc391.jpg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://newws.ru/eks-glava-spch-oczenil-ideyu-otmeny-ogovorki-podryad-v-konstituczii/">Экс-глава СПЧ оценил идею отмены оговорки &#171;подряд&#187; в Конституции</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">19 декабря, 2019</span></div></div></div></div></div><div id="tab1-2" class="tab"><div class="latest-list"><div class="latest-item"><div class="latest-item-thumb"> <a href="https://newws.ru/putin-mnogokonfessionalnoj-rossii-nuzhna-krepkaya-prezidentskaya-vlast/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/fbf873aabd7e7f7d021bcb6f94065b35-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/fbf873aabd7e7f7d021bcb6f94065b35-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/fbf873aabd7e7f7d021bcb6f94065b35-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://newws.ru/putin-mnogokonfessionalnoj-rossii-nuzhna-krepkaya-prezidentskaya-vlast/">Путин: многоконфессиональной России нужна крепкая президентская власть</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://newws.ru/rossiya-zafiksirovala-55-narushenij-peremiriya-v-sirii-za-sutki/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/af4cb5173b035081607493d870fcb78f-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/af4cb5173b035081607493d870fcb78f-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/af4cb5173b035081607493d870fcb78f-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://newws.ru/rossiya-zafiksirovala-55-narushenij-peremiriya-v-sirii-za-sutki/">Россия зафиксировала 55 нарушений перемирия в Сирии за сутки</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://newws.ru/artemij-panarin-ne-primet-uchastiya-v-matche-zvezd-nhl/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/b0bb78b1d7da4197c7520cdbc79a19a6-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/b0bb78b1d7da4197c7520cdbc79a19a6-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/b0bb78b1d7da4197c7520cdbc79a19a6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://newws.ru/artemij-panarin-ne-primet-uchastiya-v-matche-zvezd-nhl/">Артемий Панарин не примет участия в Матче звезд НХЛ</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://newws.ru/issledovanie-summa-avtokredita-v-rossii-v-2019-godu-upala-na-65/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/a2b36c30f7e321391648af3dc92d7e12-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/a2b36c30f7e321391648af3dc92d7e12-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/a2b36c30f7e321391648af3dc92d7e12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://newws.ru/issledovanie-summa-avtokredita-v-rossii-v-2019-godu-upala-na-65/">Исследование: сумма автокредита в России в 2019 году упала на 6,5%</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://newws.ru/na-sahalina-odobrili-sohranenie-v-kabmine-kuratorov-dalnego-vostoka/"><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/6a640e1d0163b2b691fdc5974003f2f6-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="//newws.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://newws.ru/wp-content/uploads/2020/01/6a640e1d0163b2b691fdc5974003f2f6-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://newws.ru/wp-content/uploads/2020/01/6a640e1d0163b2b691fdc5974003f2f6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></noscript></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://newws.ru/na-sahalina-odobrili-sohranenie-v-kabmine-kuratorov-dalnego-vostoka/">На Сахалине одобрили сохранение в кабмине кураторов Дальнего Востока</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">22 января, 2020</span></div></div></div></div></div><div id="tab1-3" class="tab"></div></div></div></aside><aside id="start-magazine-social-1" class="widget start_magazine_widget_social"><div class="widget-title-wrap"><h2 class="widget-title">Мы в соцсетях:</h2></div><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" rel="noopener noreferrer" href="https://vk.com/runewws"><span class="screen-reader-text">VKontakte</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/runewws/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/runewws"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a target="_blank" rel="noopener noreferrer" href="http://youtube.com"><span class="screen-reader-text">YouTube</span></a></li></ul></aside></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="copyright"> newws.ru &copy; Все права защищены. Перепубликация материалов сайта без указания источника запрещена.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 22 Jan 2020 12:04:55 GMT -->
